Problem:
Nach dem Umzug eines Oxid Shops auf eine andere Domain kann der Shop über etope nicht mehr erreicht werden.
Ursache:
Die in etope hinterlegten Verbindungsdaten sind nicht korrekt.
Lösung:
Öffnen Sie etope. Klicken Sie auf Optionen > Konten einrichten und auf den OXID Connect des Shops. Aktualisieren Sie die Verbindungsdaten und speichern Sie Ihre Einstellungen.