Problem:
Bezahlte Transaktionen werden nicht mehr in blauer Schriftfarbe dargestellt.
Ursache:
Das Feld "Bezahlt" (order_paymentdone) ist nicht eingeblendet.
Lösung:
Klicken Sie in den Bestellungen mit der rechten Maustaste und wählen über das
Kontextmenü Spalten einrichten aus. Suchen das Feld "Bezahlt" und setzen Sie
den Haken davor. Klicken Sie auf OK.