Leere Bestellungen erzeugt nach Import der Sendungsnummern.

Frage:
Nachdem ich die Sendungsnummern in etope importieren wollte, habe ich jetzt leere Bestellungen in etope.
Was ist falsch gelaufen?

Ursache:
Beim Import wurden nicht die bestehenden Bestellungen aktualisiert, sondern neue Datensätze importiert.
Dies kann durch eine versehentliche Bearbeitung der Importschnittstelle passieren.

Lösung:
Bearbeiten Sie Ihre Importschnittstelle oder laden Sie die aktuelle unter den Vorlagen herunter (diese
finden Sie unter der STARTSEITE). Beim Import müssen Sie beachten, dass Sie "Vorhandene Daten
aktualisieren" ausgewählt haben. Beim Spalten zuordnen muss zudem der Schlüssel in der Spalte
gesetzt sein, welcher als Identifizierung dient.

Lesen Sie auch: Wie wende ich eine bestehende Importschnittstelle an?