Problem:
Es werden keine Rechnungen mehr automatisch per Mail verschickt.
Ursache:
Es wurde die entsprechende Emailvorlage gelöscht, geändert, kopiert oder ähnliches.
Lösung:
Wählen Sie im Modul Bestellungen E-Mail > E-Mailautomation bearbeiten aus.
Bearbeiten Sie den entsprechenden Filter und prüfen Sie, ob im Feld Aktion/Vorlage
nur noch eine Nummer hinterlegt ist. Ist dies der Fall, müssen Sie die Emailvorlage
neu zuweisen und speichern.