Es werden keine Sendungsnummern in Bestellungen importiert.

Problem:
Es werden keine Sendungsnummern (Importschnittstelle "DHL Kundenportal") importiert.

Ursache:
Die Importschnittstelle wurde versehentlich überspeichert, dabei sind die Zuweisungen verloren gegangen.

Lösung:
Sie benötigen beim Export aus DHL nur zwei Spalten:
Sendungsreferenz und Sendungsnummer
Sendungsreferenz muss mit order_id (Interne ID) verknüpft sein. Hier muss der Primärschlüssel gesetzt sein.
Sendungsnummer muss mit order_trackingcode verknüpft sein.

Richtige Vorgehensweise:
- Laden Sie sich die Importschnittstelle  "DHL Kundenportal" unter STARTSEITE > VORLAGEN neu herunter.
- Wählen Sie Optionen > Importschnittstellen aus.
- Markieren Sie die Schnittstelle "DHL Kundenportal"
- Klicken Sie auf Ausführen
- Wählen Sie die Exportdatei aus
- Klicken Sie auf Weiter.
- Import wird durchgeführt